Atención al Cliente
Llamanos desde el extranjero +34 911829511
Soporte 24/7
Desde ESPAÑA902018163
Ningún producto
No hay productos más vendidos en este momento
Productos más vistos
L3 Gestionado RFC 1213 MIB II RFC 1643 Ethernet Interface MIB RFC 1493...
L2 Gestionado 52 48 52
Ver más grande
GS752TPSB-100EUS
Nuevo
10 artículos
| Tipo de interfaz ethernet | Rápido, Gigabit |
| IGMP | Si |
| Tasa de transferencia (máx) | 10 Gbit/s |
| Intervalo de humedad relativa durante almacenaje | 5 - 95% |
| Energía sobre Ethernet (PoE), soporte | Si |
| Gigabit Ethernet (cobre), cantidad de puertos | 2 |
| Certificación | CE, FCC 15 A, VCCI A, EN 55022 (CISPR 22), EN 55024 (CISPR 24), C-Tick, CCC |
| Tipo de memoria | DDR SDRAM |
| Soporte VLAN | Si |
| Ethernet | Si |
| Intervalo de temperatura de almacenaje | -20 - 70 °C |
| Voltaje de entrada AC | 100-240V |
| Capa del interruptor | L3 |
| Firmware actualizable | Si |
| Profundidad | 31 cm |
| Calidad de servicio (QoS) soporte | Si |
| Apilable | Si |
| Color del producto | Acero inoxidable |
| Indicadores LED | LAN, PoE, Poder, Estado |
| Memoria Flash | 32 MB |
| MIB, soporte | RFC 1213 MIB II, RFC 1643 Ethernet Interface MIB, RFC 1493 Bridge MIB |
| Número de rutas estáticas | 32 |
| Peso | 5,48 kg |
| Tasas de transferencia soportadas | 10/100/1000Mbps |
| Cantidad de puertos SFP/SFP+ | 4 |
| LED de energía | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10, 100, 1000 Mbit/s |
| Lista de Control de Acceso (ACL) | Si |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 54, 48, 54 |
| Tecnología de conectividad | Alámbrico |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Bidireccional completo (Full duplex) | Si |
| Latencia | 20 |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Montaje en rack | Si |
| Soporte 10G | Si |
| Wifi | No |
| Factor de forma | 1U |
| Corriente de entrada | 8A |
| Guardar y remitir | Si |
| Ancho | 44 cm |
| Tecnología de cableado ethernet de cobre | 1000BASE-T, 1000BASE-TX, 100BASE-TX, 10BASE-T |
| Soporte SSH/SSL | Si |
| Memoria interna | 128 MB |
| Estándares de red | IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Frecuencia de entrada AC | 50/60 Hz |
| Tipo de interruptor | Gestionado |
| Manual de usuario | Si |
| Altura | 4,3 cm |
| Seguridad | CE, CUL 60950/EN 60950, CB, CCC |
| Memoria intermedia de paquetes | 2 MB |
| Tiempo medio entre fallos | 206539,3h |
| Número de VLANs | 4093 |
| DHCP, cliente | Si |
| Multidifusión, soporte | Si |
| Tipo de fibra | Single-mode |
| Manual de usuario | Si |
| Ancho de banda | 104 Gbit/s |
| Espejeo de puertos | Si |
| Consumo energético | 526,8W |
| Administación basada en web | Si |
No hay comentarios de clientes por ahora.