¡Lo más vendido!

No hay productos más vendidos en este momento

Kvm Switch Gama Alta

Fabricantes

Promociones especiales

No hay promociones especiales en este momento.

Proveedores

Productos más vistos

d-link-des-3200-52p-switch-1.jpg Ver más grande

D-Link DES-3200-52P switch

DES-3200-52P

Nuevo

L2 Gestionado 52 48 52

Más detalles

10 artículos

D-link Trade

1 318,89 €

Añadir a mi wishlist

D-Link DES-3200-52P. Capa del interruptor: L2, Tipo de interruptor: Gestionado. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 52, 48, 52, Puerto de consola: RJ-45, Tecnología de cableado ethernet de cobre: 1000BASE-T, 100BASE-T, 100BASE-TX, 10BASE-T. Estándares de red: IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3u. Tabla de direcciones MAC: 16000 entradas, Tasas de transferencia soportadas: 10/100/1000Mbit/s, Capacidad de conmutación: 17,6 Gbit/s. Algoritmos de seguridad soportados: 802.1x RADIUS
Estándares de red IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3u
Lista de Control de Acceso (ACL) Si
Puerto de consola RJ-45
Memoria intermedia de paquetes 1,5 MB
Ancho 44,1 cm
Frecuencia de entrada AC 50/60 Hz
Ventilador(es) 1
Ethernet Si
Indicadores LED Si
Montaje en rack Si
Protocolo de árbol de expansión Si
Espejeo de puertos Si
Altura 4,4 cm
DHCP, cliente Si
Capa del interruptor L2
Soporte VLAN Si
Tiempo medio entre fallos 189396h
Nivel de ruido 51,2 Db
Calidad de servicio (QoS) soporte Si
Gigabit Ethernet (cobre), cantidad de puertos 2
Tasa de transferencia (máx) 1 Gbit/s
Jumbo Frames, soporte Si
MIB, soporte RFC 1065, 1066, 1155, 1156, 2578, RFC 1157, 2571-2576 SNMP, RFC 1212 Concise MIB Definitions, RFC 1213 MIB II, RFC 1215 MIB Traps Convention, RFC 1398, 1643, 1650, 2358, 2665 Ether-like, RFC 1493 Bridge, RFC 1757, 2819 RMON, RFC 1907 SNMPv2
Capacidad de conmutación 17,6 Gbit/s
Consumo energético 471,6W
Intervalo de humedad relativa para funcionamiento 10 - 90%
Seguridad CE LVD, UL/cUL, CB
Intervalo de temperatura de almacenaje -40 - 70 °C
Algoritmos de seguridad soportados 802.1x RADIUS
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 52, 48, 52
Apilable Si
Certificación MEF 21, IPv6, FCC A, CE A, VCCI A, IC, C-Tick
Voltaje de entrada AC 100-240V
Ventilador Y
Soporte de control de flujo Si
Tipo de interfaz ethernet Rápido, Gigabit
IGMP Si
Cantidad de puertos SFP/SFP+ 2
Profundidad 30,8 cm
Memoria Flash 32 MB
Energía sobre Ethernet (PoE), soporte Si
Memoria interna 128 MB
Ethernet LAN, velocidad de transferencia de datos 10, 100, 1000 Mbit/s
Tecnología de cableado ethernet de cobre 1000BASE-T, 100BASE-T, 100BASE-TX, 10BASE-T
Soporte 10G No
Control de transmisión de tormentas Si
Tecnología de conectividad Alámbrico
DHCP, servidor Si
Tipo de interruptor Gestionado
Tabla de direcciones MAC 16000 entradas
LED de energía Si
Administación basada en web Si
Método de autenticación RADIUS, TACACS+
Número de rutas estáticas 512
Wifi No
Protocolos de gestión SNMP v1/v2c/v3 & RMON v1/v2, SNTP, LLDP, SMTP, ICMPv6
Multidifusión, soporte Si
MAC, filtro de direcciones Si
Intervalo de temperatura operativa -5 - 50 °C
Factor de forma 1U
Tasas de transferencia soportadas 10/100/1000Mbit/s

No hay comentarios de clientes por ahora.

Escribe tu opinión

D-Link DES-3200-52P switch

D-Link DES-3200-52P switch

L2 Gestionado 52 48 52

Escribe tu opinión