Atención al Cliente
Llamanos desde el extranjero +34 911829511
Soporte 24/7
Desde ESPAÑA902018163
Ningún producto
No hay productos más vendidos en este momento
Productos más vistos
Gestionado 1000BASE-T 100BASE-TX 10BASE-T 10/100/1000 Mbps
True Quiet 120mm Cpnt
Ver más grande
GSM7352S-200EUS
Nuevo
10 artículos
| Fuente de alimentación | 91,8W |
| Número de colas | 8 |
| Ruteo de IP | Si |
| Nivel de ruido | 44 Db |
| Seguridad | CE, EN, UL/cUL, CB, CCC |
| Latencia | 2 us |
| Color del producto | Azul |
| MAC, filtro de direcciones | Si |
| Memoria Flash | 32 MB |
| Energía sobre Ethernet (PoE), soporte | No |
| Número de enlaces | 6 |
| Tecnología de conectividad | Alámbrico |
| Memoria intermedia de paquetes | 256 MB |
| DHCP, servidor | Si |
| MIB, soporte | RFC 854-859, RFC 951, RFC 1213, RFC 1757, RFC 1215, RFC 1493, RFC 1643, RFC 1534, RFC 2131, RFC 2865, RFC 2866, RFC 3580 |
| Firmware actualizable | Si |
| Soporte de control de flujo | Si |
| Espejeo de puertos | Si |
| Protocolos de gestión | SNMPv1, v2c, v3, IGMP, DHCP |
| Adición de vínculos | Si |
| Peso de producto ( carga completa) | 7,85 x 6,99 x 0,771 kg (17.3 x 15.4 x 1.7 libras) |
| Número de VLANs | 4000 |
| Tecnología de cableado ethernet de cobre | 1000BASE-T, 100BASE-TX, 10BASE-T |
| Protocolo de trasmisión de datos | Ethernet, Fast Ethernet, Gigabit Ethernet |
| IGMP | Si |
| Dimensiones (Ancho x Profundidad x Altura) | 440 x 391 x 43 mm |
| Tasas de transferencia soportadas | 10/100/1000 Mbps |
| Gigabit Ethernet (cobre), cantidad de puertos | 48 |
| Peso | 6,8 kg (14.99 libras) |
| Apilable | No |
| DHCP, cliente | Si |
| Tipo de interruptor | Gestionado |
| Emisiones electromagnéticas | CE, EN, FCC Part 15 Class A, VCCI Class A, C-Tick |
| Tasa de transferencia (máx) | 1 Gbit/s |
| Cantidad de puertos SFP/SFP+ | 2 |
| Jumbo Frames, soporte | Si |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 48 |
| LEDs de conectividad | Y |
| Protocolos de red compatibles | SNTP, HTTP & HTTPS |
No hay comentarios de clientes por ahora.