¡Lo más vendido!

No hay productos más vendidos en este momento

Switches Gestionables Layer 3

Fabricantes

Promociones especiales

No hay promociones especiales en este momento.

Proveedores

Productos más vistos

zyxel-mgs-3712f-1.jpg Ver más grande

ZyXEL MGS-3712F

91-010-167024B

Nuevo

L2 Gestionado 12 4 12

Más detalles

10 artículos

Zyxel

1 137,39 €

Añadir a mi wishlist

ZyXEL MGS-3712F. Capa del interruptor: L2, Tipo de interruptor: Gestionado. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 12, 4, 12. Tabla de direcciones MAC: 16000 entradas, Tasas de transferencia soportadas: 10/100/1000 Mbps, Capacidad de conmutación: 24 Gbit/s. Algoritmos de seguridad soportados: 802.1x RADIUS, SSH. Tiempo medio entre fallos: 320339h
Capacidad de conmutación 24 Gbit/s
Algoritmos de seguridad soportados 802.1x RADIUS, SSH
Estándares de red IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 12, 4, 12
Soporte SSH/SSL Si
Velocidad de transferencia de datos 17,8 Mbit/s
Calidad de servicio (QoS) soporte Si
Intervalo de humedad relativa para funcionamiento -10 - 99%
Limitar tasa Si
Cantidad de puertos SFP/SFP+ 8
Intervalo de temperatura operativa 0 - 65 °C
Requisitos de energía 100 - 240 V AC, 50/60 Hz
DHCP, cliente Si
Protocolo de árbol de expansión Si
Control de transmisión de tormentas Si
Tecnología de conectividad Alámbrico
Capa del interruptor L2
Tabla de direcciones MAC 16000 entradas
Jumbo Frames, soporte Si
Intervalo de temperatura de almacenaje -25 - 70 °C
MIB, soporte RFC1213 MIB II, RFC1493, RFC1643, RFC1757 RMON, RFC2011, RFC2012 TCP MIB, RFC2013 UDP MIB, RFC2674 VLAN MIB, RFC2925 PING-MIB
MAC, filtro de direcciones Si
Lista de Control de Acceso (ACL) Si
Administación basada en web Si
Adición de vínculos Si
Apilable Si
Tiempo medio entre fallos 320339h
Tasas de transferencia soportadas 10/100/1000 Mbps
Dimensiones (Ancho x Profundidad x Altura) 438 x 225 x 44.5 mm
IGMP Si
Espejeo de puertos Si
Peso 3,4 kg
Energía sobre Ethernet (PoE), soporte No
DHCP, servidor Si
Soporte 10G No
Seguridad de puerto estático Si
Tasa de transferencia (máx) 1 Gbit/s
Tipo de interruptor Gestionado

No hay comentarios de clientes por ahora.

Escribe tu opinión

ZyXEL MGS-3712F

ZyXEL MGS-3712F

L2 Gestionado 12 4 12

Escribe tu opinión