¡Lo más vendido!

No hay productos más vendidos en este momento

Switches Gestionables Layer 2

Fabricantes

Promociones especiales

No hay promociones especiales en este momento.

Proveedores

Productos más vistos

netgear-gs752txs-1.jpg Ver más grande

Netgear GS752TXS

GS752TXS-100EUS

Nuevo

L3 Gestionado RFC 1213 RFC 1643 RFC 1493

Más detalles

10 artículos

Netgear

2 196,14 €

Añadir a mi wishlist

Netgear GS752TXS. Capa del interruptor: L3, Tipo de interruptor: Gestionado, MIB, soporte: RFC 1213, RFC 1643, RFC 1493. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 52, 48, 52. Tabla de direcciones MAC: 16000 entradas, Tasas de transferencia soportadas: 10/100/1000 Mbps, Capacidad de conmutación: 1 Gbit/s. Tecnología de fibra de cableado ethernet: 10GBASE-LRM. Algoritmos de seguridad soportados: 802.1x RADIUS, HTTPS
Tabla de direcciones MAC 16000 entradas
Número de VLANs 256
Tasas de transferencia soportadas 10/100/1000 Mbps
Multidifusión, soporte Si
Peso 4,5 kg
Certificación FCC Part 15 A, VCCI A, EN 55022 (CISPR 22), EN 55024 (CISPR 24), C-Tick
Algoritmos de seguridad soportados 802.1x RADIUS, HTTPS
Apilable Si
Memoria interna 128 MB
Intervalo de humedad relativa para funcionamiento 95%
Bidireccional completo (Full duplex) Si
Adición de vínculos Si
Guardar y remitir Si
Tasa de transferencia (máx) 1 Gbit/s
Características de red Gigabit Ethernet
Cantidad de puertos SFP/SFP+ 4
LED de energía Si
Altitud de funcionamiento 3000m
Energía sobre Ethernet (PoE), soporte No
IGMP Si
Estándares de red IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Calidad de servicio (QoS) soporte Si
Capa del interruptor L3
Control de transmisión de tormentas Si
Frecuencia de entrada 50/60 Hz
Memoria Flash 32 MB
Soporte 10G Si
Indicadores LED Fallo del ventilador, Enlace, Poder, Estado
Seguridad CE, CUL 60950/EN 60950
MIB, soporte RFC 1213, RFC 1643, RFC 1493
Latencia 20 ms
Intervalo de temperatura operativa 0 - 50 °C
Protocolos de gestión SNMP v1, v2c, v3; SNTP, DNS, HTTPS, IPv4, IPv6
Capacidad de conmutación 1 Gbit/s
Administación basada en web Si
Ancho de banda 176 Gbit/s
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 52, 48, 52
Altitud no operativa 3000m
Tecnología de conectividad Alámbrico
Lista de Control de Acceso (ACL) Si
Memoria intermedia de paquetes 2 MB
Tiempo medio entre fallos 256119h
Intervalo de humedad relativa durante almacenaje 95%
Tecnología de fibra de cableado ethernet 10GBASE-LRM
Limitar tasa Si
Firmware actualizable Si
Intervalo de temperatura de almacenaje -20 - 70 °C
Tipo de memoria DDR SDRAM
Espejeo de puertos Si
Voltaje de entrada 100 - 240V
Dimensiones (Ancho x Profundidad x Altura) 440 x 257 x 43 mm
Rango de temperatura de funcionamiento 32 - 104 °F
Protocolo de árbol de expansión Si
Soporte de control de flujo Si
Método de autenticación TACACS+
Tipo de interruptor Gestionado
Seguridad de puerto estático Si
Consumo energético 77W
DHCP, cliente Si

No hay comentarios de clientes por ahora.

Escribe tu opinión

Netgear GS752TXS

Netgear GS752TXS

L3 Gestionado RFC 1213 RFC 1643 RFC 1493

Escribe tu opinión