¡Lo más vendido!

No hay productos más vendidos en este momento

Switches Gestionables Layer 2

Fabricantes

Promociones especiales

No hay promociones especiales en este momento.

Proveedores

Productos más vistos

netgear-gsm7248-200eus-switch-1.jpg Ver más grande

Netgear GSM7248-200EUS switch

GSM7248-200EUS

Nuevo

L2+ Gestionado RFC 1213 RFC 1493 RFC 1643

Más detalles

10 artículos

Netgear

1 203,94 €

Añadir a mi wishlist

- Smart Switch ProSafe Layer 2 con 48 puertos Gigabit 10/100/1000.
- 4 slots SFP para fibra.
- AGM731F, AGM732F, SFP 1000 Base SX o LX con conector LC.
- Kit para montaje en rack (guías y cables incluidos).
- 4 colas de prioridad.
- Ancho de banda: 96 Gbps.
- Direcciones MAC: 8.000.
Intervalo de humedad relativa durante almacenaje 0 - 95%
Ancho de banda 48 Gbit/s
Apilable No
Características de red Ethernet, Fast Ethernet, Gigabit Ethernet
Adición de vínculos Si
Emisiones electromagnéticas CE, EN 55022 Class A, EN 55024, FCC Part 15 Class A, VCCI Class A, C-Tick
Estándares de red IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Dimensiones (Ancho x Profundidad x Altura) 439,4 x 205,7 x 40,6 mm (17.3 x 8.1 x 1.6")
Rango de temperatura de funcionamiento 32 - 131 °F
Cantidad de puertos SFP/SFP+ 4
Memoria interna 128 MB
Montaje en rack Si
IGMP Si
Firmware actualizable Si
Protocolos de red compatibles SNTP, RMON 1, 2, 3, 9, BOOTP, HTTP & HTTPS, LLDP, LLDP-MED, GARP, GVRP, GMRP, TFTP, SFTP, SCP
DHCP, cliente Si
Tipo de interruptor Gestionado
Control de transmisión de tormentas Si
Intervalo de temperatura operativa 0 - 55 °C
Calidad de servicio (QoS) soporte Si
Tabla de direcciones MAC 8000 entradas
Nivel de ruido 48,8 Db
Jumbo Frames, soporte Si
Multidifusión, soporte Si
Protocolo de trasmisión de datos Ethernet, Fast Ethernet, Gigabit Ethernet
Tecnología de conectividad Alámbrico
Tasas de transferencia soportadas 10/100/1000 Mbps
Soporte SSH/SSL Si
Intervalo de humedad relativa para funcionamiento 0 - 90%
Lista de Control de Acceso (ACL) Si
Puerto de consola RS-232
Gigabit Ethernet (cobre), cantidad de puertos 48
Intervalo de temperatura de almacenaje -20 - 70 °C
Altitud de funcionamiento 0 - 3000m
Energía sobre Ethernet (PoE), soporte No
Memoria intermedia de paquetes 0,75 MB
Fuente de alimentación 71,5W
Limitar tasa Si
Guardar y remitir Si
Soporte de control de flujo Si
Memoria Flash 32 MB
Capa del interruptor L2+
Espejeo de puertos Si
Voltaje de entrada 12V
Tecnología de cableado ethernet de cobre 1000BASE-T, 100BASE-TX, 10BASE-T
Protocolo de árbol de expansión Si
LEDs de conectividad Y
Número de VLANs 1024
DHCP, servidor Si
MIB, soporte RFC 1213, RFC 1493, RFC 1643
Número de colas 8
Peso 4,14 kg (9.13 libras)
Seguridad CE, EN 60950-1, UL/cUL 60950-1
MAC, filtro de direcciones Si
Administación basada en web Si
Protocolos de gestión SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 48
Latencia 20 us
Tasa de transferencia (máx) 1 Gbit/s

No hay comentarios de clientes por ahora.

Escribe tu opinión

Netgear GSM7248-200EUS switch

Netgear GSM7248-200EUS switch

L2+ Gestionado RFC 1213 RFC 1493 RFC 1643

Escribe tu opinión