Atención al Cliente
Llamanos desde el extranjero +34 911829511
Soporte 24/7
Desde ESPAÑA902018163
Ningún producto
No hay productos más vendidos en este momento
Productos más vistos
L2+ Gestionado RFC 1213 RFC 1493 RFC 1643
10in Athena Tri Fold Cover Accs
Ver más grande
GSM7224-200EUS
Nuevo
10 artículos
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Energía sobre Ethernet (PoE), soporte | No |
| Memoria intermedia de paquetes | 0,75 MB |
| Guardar y remitir | Si |
| Estándares de red | IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Fuente de alimentación | 38,5W |
| Limitar tasa | Si |
| Memoria interna | 128 MB |
| Dimensiones (Ancho x Profundidad x Altura) | 439,4 x 205,7 x 40,6 mm (17.3 x 8.1 x 1.6") |
| Capa del interruptor | L2+ |
| Espejeo de puertos | Si |
| LEDs de conectividad | Y |
| Protocolos de red compatibles | SNTP, RMON 1, 2, 3, 9, BOOTP, HTTP & HTTPS, LLDP, LLDP-MED, GARP, GVRP, GMRP, TFTP, SFTP, SCP |
| Tecnología de cableado ethernet de cobre | 1000BASE-T, 100BASE-TX, 10BASE-T |
| Protocolo de árbol de expansión | Si |
| Número de colas | 8 |
| Intervalo de temperatura operativa | 0 - 55 °C |
| DHCP, servidor | Si |
| MIB, soporte | RFC 1213, RFC 1493, RFC 1643 |
| Nivel de ruido | 38,6 Db |
| Seguridad | CE, EN 60950-1, UL/cUL 60950-1 |
| MAC, filtro de direcciones | Si |
| Latencia | 20 us |
| Tecnología de conectividad | Alámbrico |
| Protocolos de gestión | SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Intervalo de humedad relativa para funcionamiento | 0 - 90% |
| Ancho de banda | 48 Gbit/s |
| Apilable | No |
| Emisiones electromagnéticas | CE, EN 55022 Class A, EN 55024, FCC Part 15 Class A, VCCI Class A, C-Tick |
| Intervalo de temperatura de almacenaje | -20 - 70 °C |
| Características de red | Ethernet, Fast Ethernet, Gigabit Ethernet |
| Adición de vínculos | Si |
| Altitud de funcionamiento | 0 - 3000m |
| Rango de temperatura de funcionamiento | 32 - 131 °F |
| Cantidad de puertos SFP/SFP+ | 4 |
| Firmware actualizable | Si |
| Soporte de control de flujo | Si |
| Montaje en rack | Si |
| IGMP | Si |
| Voltaje de entrada | 12V |
| Memoria Flash | 32 MB |
| Tipo de interruptor | Gestionado |
| Control de transmisión de tormentas | Si |
| Número de VLANs | 1024 |
| Calidad de servicio (QoS) soporte | Si |
| Tabla de direcciones MAC | 8000 entradas |
| Protocolo de trasmisión de datos | Ethernet, Fast Ethernet, Gigabit Ethernet |
| Peso | 3,64 kg (8.03 libras) |
| Jumbo Frames, soporte | Si |
| Multidifusión, soporte | Si |
| Administación basada en web | Si |
| Tasas de transferencia soportadas | 10/100/1000 Mbps |
| Soporte SSH/SSL | Si |
| Gigabit Ethernet (cobre), cantidad de puertos | 24 |
| Tasa de transferencia (máx) | 1 Gbit/s |
| Lista de Control de Acceso (ACL) | Si |
| Puerto de consola | RS-232 |
No hay comentarios de clientes por ahora.