¡Lo más vendido!

No hay productos más vendidos en este momento

Switches Gestionables Layer 2

Fabricantes

Promociones especiales

No hay promociones especiales en este momento.

Proveedores

Productos más vistos

netgear-gsm7328s-200eus-switch-1.jpg Ver más grande

Netgear GSM7328S-200EUS switch

GSM7328S-200EUS

Nuevo

Gestionado 1000BASE-T 100BASE-TX 10BASE-T 10/100/1000 Mbps

Más detalles

10 artículos

Netgear

3 303,29 €

Añadir a mi wishlist

Netgear GSM7328S-200EUS. Tipo de interruptor: Gestionado. Tecnología de cableado ethernet de cobre: 1000BASE-T, 100BASE-TX, 10BASE-T. Tasas de transferencia soportadas: 10/100/1000 Mbps, Tasa de transferencia (máx): 1 Gbit/s. Protocolos de gestión: SNMPv1, v2c, v3, IGMP, DHCP, Protocolo de trasmisión de datos: Ethernet, Fast Ethernet, Gigabit Ethernet, Protocolos de red compatibles: SNTP, HTTP & HTTPS. Color del producto: Azul, Seguridad: CE, EN, UL/cUL, CB, CCC
Memoria Flash 32 MB
IGMP Si
Gigabit Ethernet (cobre), cantidad de puertos 24
Protocolos de red compatibles SNTP, HTTP & HTTPS
Energía sobre Ethernet (PoE), soporte No
Color del producto Azul
DHCP, servidor Si
Apilable No
Emisiones electromagnéticas CE, EN, FCC Part 15 Class A, VCCI Class A, C-Tick
Nivel de ruido 44 Db
Tipo de interruptor Gestionado
Peso 6,3 kg (13.89 libras)
Protocolos de gestión SNMPv1, v2c, v3, IGMP, DHCP
Cantidad de puertos SFP/SFP+ 2
LEDs de conectividad Y
Intervalo de humedad relativa durante almacenaje 0 - 95%
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 24
Número de colas 8
Tasa de transferencia (máx) 1 Gbit/s
Tecnología de cableado ethernet de cobre 1000BASE-T, 100BASE-TX, 10BASE-T
Dimensiones (Ancho x Profundidad x Altura) 439,4 x 391,2 x 43,2 mm (17.3 x 15.4 x 1.7")
Ruteo de IP Si
Latencia 6 us
Soporte de control de flujo Si
Tasas de transferencia soportadas 10/100/1000 Mbps
DHCP, cliente Si
MAC, filtro de direcciones Si
Número de enlaces 6
Número de VLANs 4000
Rango de temperatura de funcionamiento 32 - 132 °F
Intervalo de temperatura operativa 0 - 50 °C
Jumbo Frames, soporte Si
Memoria intermedia de paquetes 256 MB
Firmware actualizable Si
Intervalo de humedad relativa para funcionamiento 0 - 90%
MIB, soporte RFC 854-859, RFC 951, RFC 1213, RFC 1757, RFC 1215, RFC 1493, RFC 1643, RFC 1534, RFC 2131, RFC 2865, RFC 2866, RFC 3580
Tecnología de conectividad Alámbrico
Fuente de alimentación 65,64W
Espejeo de puertos Si
Altitud de funcionamiento 0 - 3000m
Adición de vínculos Si
Protocolo de trasmisión de datos Ethernet, Fast Ethernet, Gigabit Ethernet
Intervalo de temperatura de almacenaje -20 - 70 °C
Seguridad CE, EN, UL/cUL, CB, CCC

No hay comentarios de clientes por ahora.

Escribe tu opinión

Netgear GSM7328S-200EUS switch

Netgear GSM7328S-200EUS switch

Gestionado 1000BASE-T 100BASE-TX 10BASE-T 10/100/1000 Mbps

Escribe tu opinión