¡Lo más vendido!

No hay productos más vendidos en este momento

Switches Gestionables Layer 2

Fabricantes

Promociones especiales

No hay promociones especiales en este momento.

Proveedores

Productos más vistos

  • netgear-gs716t-1.jpg
    Netgear GS716T

    Gestionado RFC 1213 RFC 1493 Bridge RFC 1643 Ethernet Interface Gigabit...

netgear-gs716t-1.jpg Ver más grande

Netgear GS716T

GS716T-300EUS

Nuevo

Gestionado RFC 1213 RFC 1493 Bridge RFC 1643 Ethernet Interface Gigabit Ethernet

Más detalles

10 artículos

Netgear

205,69 €

Añadir a mi wishlist

Netgear GS716T. Tipo de interruptor: Gestionado, MIB, soporte: RFC 1213, RFC 1493 Bridge, RFC 1643 Ethernet Interface. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Tecnología de cableado ethernet de cobre: 1000BASE-T, 100BASE-TX, 10BASE-T. Estándares de red: IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 32 Gbit/s. Color del producto: Negro, Indicadores LED: Actividad, Enlace, Poder
Montaje en rack Si
Firmware actualizable Si
Protocolo de árbol de expansión Si
Peso 2,74 kg
Calidad de servicio (QoS) soporte Si
Color del producto Negro
Tabla de direcciones MAC 8000 entradas
Indicadores LED Actividad, Enlace, Poder
MIB, soporte RFC 1213, RFC 1493 Bridge, RFC 1643 Ethernet Interface
Consumo energético 32W
MAC, filtro de direcciones Si
Intervalo de humedad relativa para funcionamiento 10 - 90%
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Ancho 20,5 cm
Guardar y remitir Si
Jumbo Frames, soporte Si
Adición de vínculos Si
Altura 4,3 cm
Tecnología de cableado ethernet de cobre 1000BASE-T, 100BASE-TX, 10BASE-T
Soporte VLAN Si
Estándares de red IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tipo de interruptor Gestionado
Tiempo medio entre fallos 65789h
Capacidad de conmutación 32 Gbit/s
Administación basada en web Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 16
Intervalo de temperatura operativa 0 - 40 °C
Espejeo de puertos Si
DHCP, cliente Si
Cantidad de puertos SFP 2
Profundidad 44 cm

No hay comentarios de clientes por ahora.

Escribe tu opinión

Netgear GS716T

Netgear GS716T

Gestionado RFC 1213 RFC 1493 Bridge RFC 1643 Ethernet Interface Gigabit Ethernet

Escribe tu opinión