¡Lo más vendido!

No hay productos más vendidos en este momento

Switches Gestionables Layer 2

Fabricantes

Promociones especiales

No hay promociones especiales en este momento.

Proveedores

Productos más vistos

zyxel-es3500-8pd-1.jpg Ver más grande

ZyXEL ES3500-8PD

ES3500-8PD-EU0101F

Nuevo

L2 Gestionado RFC1213 RFC1493 RFC1643

Más detalles

10 artículos

Zyxel

193,59 €

Añadir a mi wishlist

ZyXEL ES3500-8PD. Capa del interruptor: L2, Tipo de interruptor: Gestionado, MIB, soporte: RFC1213, RFC1493, RFC1643, RFC1757, RFC2011, RFC2012, RFC2013, RFC2233, RFC2674, RFC2925. Tecnología de cableado ethernet de cobre: 100BASE-TX, 10BASE-T. Tabla de direcciones MAC: 16000 entradas, Tasas de transferencia soportadas: 10/100 Mbps, Tasa de transferencia (máx): 0,1 Gbit/s. Algoritmos de seguridad soportados: 802.1x RADIUS. Color del producto: Negro
Tasas de transferencia soportadas 10/100 Mbps
Control de transmisión de tormentas Si
Protocolo de árbol de expansión Si
DHCP, cliente Si
Capa del interruptor L2
Cantidad de puertos Fast Ethernet (cobre) 8
Color del producto Negro
Tabla de direcciones MAC 16000 entradas
Algoritmos de seguridad soportados 802.1x RADIUS
MIB, soporte RFC1213, RFC1493, RFC1643, RFC1757, RFC2011, RFC2012, RFC2013, RFC2233, RFC2674, RFC2925
Estándares de red IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soporte SSH/SSL Si
Tecnología de cableado ethernet de cobre 100BASE-TX, 10BASE-T
Adición de vínculos Si
Indicadores LED Si
Espejeo de puertos Si
Seguridad EN 55022: 2006+A1: 2007, EN 61000-3-2, EN 61000-3-3, EN 55024, AS/NZS CISPR 22: 2009, FCC, ICES-003, BSMI (CNS13438, CNS14336), EN 60950-1
IGMP Si
Jack de entrada CD Si
Energía sobre Ethernet (PoE), soporte No
Seguridad de puerto estático Si
Soporte 10G No
Jumbo Frames, soporte Si
Tipo de interruptor Gestionado
Tasa de transferencia (máx) 0,1 Gbit/s
MAC, filtro de direcciones Si
Lista de Control de Acceso (ACL) Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 8
Soporte de control de flujo Si
Apilable Si
Calidad de servicio (QoS) soporte Si
Limitar tasa Si
Administación basada en web Si

No hay comentarios de clientes por ahora.

Escribe tu opinión

ZyXEL ES3500-8PD

ZyXEL ES3500-8PD

L2 Gestionado RFC1213 RFC1493 RFC1643

Escribe tu opinión