Atención al Cliente
Llamanos desde el extranjero +34 911829511
Soporte 24/7
Desde ESPAÑA902018163
Ningún producto
No hay productos más vendidos en este momento
Productos más vistos
L2 Gestionado RS-232 1000BASE-T 100BASE-TX
48 Gbps Protocolos generales: Prioridad IEEE 802.1p; Control de flujo...
Ver más grande
XGS1910-24-EU0101F
Nuevo
10 artículos
| Jack de entrada CD | Si |
| Puerto de consola | RS-232 |
| Peso | 2,1 kg |
| Tasas de transferencia soportadas | 10/100/1000 Mbit/s |
| Apilable | Si |
| Color del producto | Negro |
| Frecuencia de entrada AC | 50/60 Hz |
| IGMP | Si |
| Intervalo de temperatura de almacenaje | -25 - 70 °C |
| Energía sobre Ethernet (PoE), soporte | No |
| Control de transmisión de tormentas | Si |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Protocolos de gestión | SNMP v1, v2c, v3 |
| Soporte VLAN | Si |
| Soporte de control de flujo | Si |
| Tipo de interruptor | Gestionado |
| Velocidad de transferencia (paquete) | 65.5 Mpps |
| Ancho | 43 cm |
| Tecnología de cableado ethernet de cobre | 1000BASE-T, 100BASE-TX, 10BASE-T |
| Capacidad de conmutación | 48 Gbit/s |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Altura | 4,45 cm |
| Seguridad | LVD |
| Soporte SSH/SSL | Si |
| Voltaje de entrada AC | 100-240V |
| Limitar tasa | Si |
| Tasa de transferencia (máx) | 10 Gbit/s |
| Bidireccional completo (Full duplex) | Si |
| Cantidad de puertos SFP/SFP+ | 4 |
| Consumo energético | 32W |
| DHCP, cliente | Si |
| Soporte 10G | Si |
| Estándares de red | IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Capa del interruptor | L2 |
| Gigabit Ethernet (cobre), cantidad de puertos | 24 |
| Certificación | RoHS, FCC, CE, CNS, ICES, CNS14336 & CNS13438 |
| Algoritmos de seguridad soportados | 802.1x RADIUS |
| Tabla de direcciones MAC | 32000 entradas |
| Administación basada en web | Si |
| MIB, soporte | RFC 1213, RFC 2819, RFC 2863, RFC 3411, RFC 3414, RFC 3415, RFC 3635, RFC 3636, RFC 4133, RFC 4188, RFC 4668, RFC 4670, RFC 5519 |
| Profundidad | 18 cm |
| Calidad de servicio (QoS) soporte | Si |
| MAC, filtro de direcciones | Si |
No hay comentarios de clientes por ahora.