¡Lo más vendido!

No hay productos más vendidos en este momento

Switches Gestionables Layer 2

Fabricantes

Promociones especiales

No hay promociones especiales en este momento.

Proveedores

Productos más vistos

zyxel-gs2200-24p-1.jpg Ver más grande

ZyXEL GS2200-24P

91-010-219001B

Nuevo

L2 Gestionado 28 24 28

Más detalles

10 artículos

Zyxel

937,74 €

Añadir a mi wishlist

ZyXEL GS2200-24P. Capa del interruptor: L2, Tipo de interruptor: Gestionado. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 28, 24, 28. Tabla de direcciones MAC: 16000 entradas, Tasas de transferencia soportadas: 10/100/1000 Mbps, Capacidad de conmutación: 56 Gbit/s. Color del producto: Negro. Consumo energético: 268W
Requisitos de energía 100 - 240V AC, 50/60 Hz
Gigabit Ethernet (cobre), cantidad de puertos 4
Intervalo de temperatura de almacenaje -25 - 70 °C
Soporte 10G No
Capa del interruptor L2
Velocidad de transferencia de datos 41,7 Mbit/s
Administación basada en web Si
Capacidad de conmutación 56 Gbit/s
MIB, soporte RFC 1066 TCP/IP, RFC 1213, 1157 SNMP v2c/v3 MIB, RFC 2011, 2012, 2013 SNMP v2 MIB, RFC 1493, RFC 2674, RFC 1643, RFC 2358, RFC 1757, RFC 2819, RFC 3621
Consumo energético 268W
Dimensiones (Ancho x Profundidad x Altura) 440 x 310 x 43 mm
Apilable Si
Adición de vínculos Si
Peso 4,8 kg
Tasas de transferencia soportadas 10/100/1000 Mbps
Control de transmisión de tormentas Si
IGMP Si
Tasa de transferencia (máx) 1 Gbit/s
Energía sobre Ethernet (PoE), soporte Si
Estándares de red IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tabla de direcciones MAC 16000 entradas
Tipo de interruptor Gestionado
Color del producto Negro
Intervalo de humedad relativa para funcionamiento 10 - 90%
MAC, filtro de direcciones Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 28, 24, 28
Intervalo de temperatura operativa 0 - 50 °C
Calidad de servicio (QoS) soporte Si
Espejeo de puertos Si
Limitar tasa Si
Tecnología de conectividad Alámbrico

No hay comentarios de clientes por ahora.

Escribe tu opinión

ZyXEL GS2200-24P

ZyXEL GS2200-24P

L2 Gestionado 28 24 28

Escribe tu opinión