¡Lo más vendido!

No hay productos más vendidos en este momento

Switches Gestionables Layer 2

Fabricantes

Promociones especiales

No hay promociones especiales en este momento.

Proveedores

Productos más vistos

netgear-prosafe-1.jpg Ver más grande

Netgear ProSafe

GS728TPSB-100EUS

Nuevo

L2 Gestionado RFC 1213 MIB II RFC 1643 RFC 1493

Más detalles

10 artículos

Netgear

1 004,29 €

Añadir a mi wishlist

Netgear ProSafe. Capa del interruptor: L2, Tipo de interruptor: Gestionado, MIB, soporte: RFC 1213 MIB II, RFC 1643, RFC 1493. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 28, 24, 28, Tecnología de cableado ethernet de cobre: 1000BASE-T, 100BASE-TX, 10BASE-T. Tabla de direcciones MAC: 16000 entradas, Tasas de transferencia soportadas: 10, 100, 1000Mbps, Tasa de transferencia (máx): 1000 Gbit/s. Algoritmos de seguridad soportados: HTTPS, SSL/TLS. Protocolos de gestión: SNMP v1/v2c/v3, Protocolos de red compatibles: IPv6
Firmware actualizable Si
Soporte de control de flujo Si
Montaje en rack Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 28, 24, 28
Espejeo de puertos Si
Altura 4,3 cm
Frecuencia de entrada AC 47/63 Hz
Energía sobre Ethernet (PoE), soporte Si
Ethernet Si
Cantidad de puertos Power over Ethernet (PoE) 8
Indicadores LED Si
Tecnología de cableado ethernet de cobre 1000BASE-T, 100BASE-TX, 10BASE-T
Limitar tasa Si
Número de colas 8
Tecnología de conectividad Alámbrico
DHCP, cliente Si
Compatibilidad electromagnética CE, FCC Part 15 Class A, VCCI Class A, EN 55022 (CISPR 22), EN 55024 (CISPR 24), C-Tick, CCC
Protocolo de árbol de expansión Si
Color del producto Negro
Nivel de servicio 24 x 7
Ethernet LAN, velocidad de transferencia de datos 10, 100, 1000 Mbit/s
Método de autenticación 802.1x (RADIUS), TACACS+
Gigabit Ethernet (cobre), cantidad de puertos 24
Wifi No
Algoritmos de seguridad soportados HTTPS, SSL/TLS
Tipo de interruptor Gestionado
Apilable Si
Intervalo de temperatura operativa 0 - 50 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Tasas de transferencia soportadas 10, 100, 1000Mbps
Guardar y remitir Si
Estándares de red IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3z
Tipo de interfaz ethernet Gigabit
Multidifusión, soporte Si
Cantidad de puertos SFP/SFP+ 6
Profundidad 25,7 cm
Voltaje de entrada AC 100-240V
Bidireccional completo (Full duplex) Si
Manual de usuario Si
Protocolos de red compatibles IPv6
Tipo de memoria DDR
Adición de vínculos Si
Control de transmisión de tormentas Si
Peso 4,31 kg
Memoria Flash 32 MB
Corriente de entrada 4A
Memoria interna 128 MB
Número de rutas estáticas 32
Número de VLANs 256
Calidad de servicio (QoS) soporte Si
IGMP Si
Latencia 20ms
Tasa de transferencia (máx) 1000 Gbit/s
Protocolos de gestión SNMP v1/v2c/v3
Capa del interruptor L2
Tabla de direcciones MAC 16000 entradas
Consumo energético 236W
Puertos instalados 28
Administación basada en web Si
Seguridad CE, CUL 60950/EN 60950, CB, CCC
Plataforma de gestión SNMP
Intervalo de temperatura de almacenaje -20 - 70 °C
Lista de Control de Acceso (ACL) Si
MIB, soporte RFC 1213 MIB II, RFC 1643, RFC 1493
Memoria intermedia de paquetes 2 MB
Ancho 44 cm
Intervalo de humedad relativa durante almacenaje 5 - 95%
Ancho de banda 10 Gbit/s

No hay comentarios de clientes por ahora.

Escribe tu opinión

Netgear ProSafe

Netgear ProSafe

L2 Gestionado RFC 1213 MIB II RFC 1643 RFC 1493

Escribe tu opinión