¡Lo más vendido!

No hay productos más vendidos en este momento

Switches Gestionables Layer 2

Fabricantes

Promociones especiales

No hay promociones especiales en este momento.

Proveedores

Productos más vistos

netgear-gs752tsb-1.jpg Ver más grande

Netgear GS752TSB

GS752TSB-100EUS

Nuevo

L3 RFC 1213 RFC 1643 RFC 1493 RFC 2131

Más detalles

10 artículos

Netgear

865,14 €

Añadir a mi wishlist

Netgear GS752TSB. Capa del interruptor: L3, MIB, soporte: RFC 1213, RFC 1643, RFC 1493, RFC 2131. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 52, 48, 52, Tecnología de cableado ethernet de cobre: 1000BASE-T, 100BASE-TX, 10BASE-T. Tabla de direcciones MAC: 16000 entradas, Tasas de transferencia soportadas: 10/100/1000 Mbps, Tasa de transferencia (máx): 1 Gbit/s. Algoritmos de seguridad soportados: 802.1x RADIUS. Protocolos de gestión: SNMP v1, v2c, v3
Soporte de control de flujo Si
Tasas de transferencia soportadas 10/100/1000 Mbps
Espejeo de puertos Si
Ancho 44 cm
Memoria Flash 32 MB
Soporte 10G No
Memoria interna 128 MB
Número de VLANs 256
Bidireccional completo (Full duplex) Si
Gigabit Ethernet (cobre), cantidad de puertos 48
Altura 4,3 cm
Protocolos de gestión SNMP v1, v2c, v3
Tabla de direcciones MAC 16000 entradas
Tiempo medio entre fallos 303220h
Intervalo de humedad relativa para funcionamiento 10 - 90%
Capa del interruptor L3
Firmware actualizable Si
Tasa de transferencia (máx) 1 Gbit/s
Tipo de memoria DDR SDRAM
Apilable Si
Consumo energético 77W
Jack de entrada CD Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 52, 48, 52
Estándares de red IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Calidad de servicio (QoS) soporte Si
Cantidad de puertos SFP/SFP+ 6
Certificación CE, FCC, VCCI, EN 55022 (CISPR 22), EN 55024 (CISPR 24)
Frecuencia de entrada AC 50/60 Hz
Protocolo de árbol de expansión Si
Indicadores LED Enlace
Ancho de banda 56 Gbit/s
Control de transmisión de tormentas Si
Profundidad 25,7 cm
DHCP, cliente Si
Soporte VLAN Si
Color del producto Negro
Administación basada en web Si
Corriente de entrada 1,4A
Guardar y remitir Si
Peso 4,31 kg
Algoritmos de seguridad soportados 802.1x RADIUS
Soporte SSH/SSL Si
LED de energía Si
Intervalo de humedad relativa durante almacenaje 5 - 95%
MIB, soporte RFC 1213, RFC 1643, RFC 1493, RFC 2131
Intervalo de temperatura de almacenaje -20 - 70 °C
Tecnología de cableado ethernet de cobre 1000BASE-T, 100BASE-TX, 10BASE-T
Memoria intermedia de paquetes 2 MB
Intervalo de temperatura operativa 0 - 50 °C
Voltaje de entrada AC 100-240V
IGMP Si

No hay comentarios de clientes por ahora.

Escribe tu opinión

Netgear GS752TSB

Netgear GS752TSB

L3 RFC 1213 RFC 1643 RFC 1493 RFC 2131

Escribe tu opinión