¡Lo más vendido!

No hay productos más vendidos en este momento

Gateway Ip

Fabricantes

Promociones especiales

No hay promociones especiales en este momento.

Proveedores

Productos más vistos

zyxel-vsg-1200-v2-v2vantage-service-gateway-1.jpg Ver más grande

ZyXEL VSG-1200 V2 V2Vantage Service Gateway

91-011-009004B

Nuevo

440 x 116 x 44 mm 1,7 kg 100 - 220 VAC 50/60 Hz 0 - 50 °C

Más detalles

10 artículos

Zyxel

2 365,54 €

Añadir a mi wishlist

ZyXEL VSG-1200 V2 V2Vantage Service Gateway. Dimensiones (Ancho x Profundidad x Altura): 440 x 116 x 44 mm, Peso: 1,7 kg. Requisitos de energía: 100 - 220 VAC, 50/60 Hz. Certificación: FCC part 15 Class A, VCCI Class A, CE, CSA, WEEE, RoHS. Registro y supervisión: SSL. Puertos de entrada y salida (E/S): 1 x 10/100 Ethernet WAN 1 x 10/100 Ethernet LAN 2 x RS232
Características de red iPnP, HTTP Proxy Support, SMTP Server Redirection, DHCP Server (RFC 2131), DHCP Relay (RFC 1542), Static IP WAN Client, DHCP WAN Client, PPPoE WAN Client (RFC2516), PPTP WAN Client (RFC 2637), NAT (RFC 1631)
Intervalo de temperatura operativa 0 - 50 °C
Requisitos de energía 100 - 220 VAC, 50/60 Hz
Peso 1,7 kg
Registro y supervisión SSL
Intervalo de humedad relativa para funcionamiento 10 - 95%
Cumplimientos estándar de la industria 802.1x
Puertos de entrada y salida (E/S) 1 x 10/100 Ethernet WAN 1 x 10/100 Ethernet LAN 2 x RS232
Certificación FCC part 15 Class A, VCCI Class A, CE, CSA, WEEE, RoHS
Disponibilidad de potencia 10W
Intervalo de temperatura de almacenaje -10 - 60 °C
Dimensiones (Ancho x Profundidad x Altura) 440 x 116 x 44 mm

No hay comentarios de clientes por ahora.

Escribe tu opinión

ZyXEL VSG-1200 V2 V2Vantage Service Gateway

ZyXEL VSG-1200 V2 V2Vantage Service Gateway

440 x 116 x 44 mm 1,7 kg 100 - 220 VAC 50/60 Hz 0 - 50 °C

Escribe tu opinión